Samba 3.6 Pakete für Ubuntu Lucid bauen

Ein Bug in Winbind, bis Version 3.5.x, führt zu einer fehlerhaften  Anmeldung am AD. Schritt für Schriit Samba 3.6.3 Pakete für Ubuntu Lucid bauen.

Weiterlesen … Linux, Ubuntu, Samba, deb Packete bauen,